[SURBL-Announce] ANNOUNCE: Mail::SpamAssassin::SpamCopURI 0.22

Eric Kolve ekolve at comcast.net
Thu Aug 5 14:24:23 CEST 2004


SpamCopURI 0.22 has been released.

This fixes any incompatibilities 2.64 users may have seen when trying to install.

0.22 Thu Aug  5 13:09:15 PDT 2004
   - Updated Makefile.pl to support 2.64 and including
     PerMsgStatus.pm from 2.64 release.  Install
     process now figures out what version you have
     and installs correct patched version of PerMsgStatus.pm.

SpamCopURI now supports both 2.63 and 2.64 version of SA.

Package is on both sourceforge and CPAN:

http://sourceforge.net/projects/spamcopuri/

--eric



More information about the Announce mailing list