[SURBL-Discuss] Help answering install questions on spamassassin-users?

Raymond Dijkxhoorn raymond at prolocation.net
Tue Apr 13 00:01:32 CEST 2004


Hi!

> Can I ask for some help in answering some of the SpamCopURI
> install questions that are coming up on spamassassin-users?
> 
> Looks mostly like out of date or missing modules.

Just direct them here, most likely we will be able to help them out pretty 
quickly. What would be nice to know is a list of minimum versions to do 
the install. so we can compile a dependency list.

Bye,
Raymond.



More information about the Discuss mailing list