[SURBL-Discuss] 0.10 install difficulties

Raymond Dijkxhoorn raymond at prolocation.net
Wed Apr 14 03:09:33 CEST 2004


Hi!

> perl-DBI-1.37-1
> perl-Filter-1.29-8
> perl-HTML-Tagset-3.03-28
> perl-Parse-Yapp-1.05-30
> perl-libwww-perl-5.65-6
> perl-libxml-perl-0.07-28
> perl-XML-Encoding-1.01-23
> mod_perl-1.99_12-2
> perl-HTML-Parser-3.26-18
> perl-XML-Parser-2.31-16
> perl-libxml-enno-1.02-29
> perl-DBD-MySQL-2.9002-1
> [root at qmail Mail-SpamAssassin-SpamCopURI-0.10]#

What do you have in your /etc/sysconfig/i18n file ?
If you have anything with UTF-8 that could give trouble.

> Any suggestions?

Bye,
Raymond.



More information about the Discuss mailing list